API sandbox

From wikitammi

JavaScript is required to use the API sandbox.